Parsed: 111578

function upgrade_260() {
  global $wp_current_db_version;

  if ( $wp_current_db_version < 8000 ) {
    populate_roles_260();
  }
}