wp_should_upgrade_global_tables – filter

Filters if upgrade routines should be run on global tables. 

Parameters

.
( 4.3.0 ) . .
$should_upgrade
( bool ) Whether to run the upgrade routines on global tables. . . .
API Letters: ,,,,

Implementers