use_widgets_block_editor – filter

Filters whether to use the block editor to manage widgets. 

Parameters

.
( 5.8.0 ) . .
$use_widgets_block_editor
( bool ) Whether to use the block editor to manage widgets. . . .
API Letters: ,,,

Implementers