wp-includes/php-compat

API Letters: ,,,